Показаны сообщения с ярлыком GAPS. Показать все сообщения

четверг, 18 июня 2015 г.

Google Apps Password Sync (GAPS). Обновление


Google Apps Password Sync 1.4 теперь доступна. Исправлена ошибка, когда при извлечении атрибута "адреса электронной почты" из Active Directory, происходил сбой.

P:S Эта проблема наблюдалась только на Windows Server 2003, но Google рекомендует модернизировать независимо от вашей версии Windows Server.